Problem z nowym teledyskiem

Wypowiedz się wprost na temat tego co zespół DŻEM ma do zaprezentowania w Internecie

Moderatorzy: Piotrek, Radek, smar666

Ganiek

Problem z nowym teledyskiem

Postautor: Ganiek » pt wrz 17, 2004 5:22 pm

:oops: chłopcy i dziwczyny etc... nie mozna posłuchać ani obejzec nowego teledysku "do kołyski " po 15 min pobieraniu wyskakuje komunikat o niedostepności strony , tak ma byc ?????
Awatar użytkownika
mareku
Posty: 679
Rejestracja: pn lip 12, 2004 7:53 pm
Lokalizacja: Poznan
Kontaktowanie:

Postautor: mareku » pt wrz 17, 2004 6:40 pm

trudno mi powiedziec u mnie wszystko przebieglo bez zadnego problemu
pozdrawiam
Pozdrawiam!
Mareku

____________________
robert81

Postautor: robert81 » czw wrz 23, 2004 12:36 pm

Mnie udało się go ściągnć, mogę go obejrzeć ale nie ma głosu - używam kodeków K-Lite Codec Pack Mega
Gość

Postautor: Gość » czw wrz 23, 2004 6:00 pm

Za pierwszym razem kiedy sciągałam teledysk też miałam podobne problemy a potem spróbowałam znów i było wszystko dobrze.
Gość

Postautor: Gość » czw wrz 23, 2004 6:02 pm

Zapomniałam się podpisac, to byłam oczywiście ja, Stokrotka. Pozdrawiam
Gość

Postautor: Gość » pn paź 25, 2004 8:12 pm

Kurde mi też nie działa dźwięk. Powiedzcie jakie macie kodeki audio...i wogóle jakie macie kodeki ludzie którym dźwięk działa
Awatar użytkownika
mareku
Posty: 679
Rejestracja: pn lip 12, 2004 7:53 pm
Lokalizacja: Poznan
Kontaktowanie:

Postautor: mareku » pn paź 25, 2004 8:47 pm

ja uzywam czego takiego ACE Mega CoDEcs Pack - Professional Edition - taki mix, wszystko tam jest ;)
Pozdrawiam!
Mareku

____________________
Gość

Postautor: Gość » czw gru 02, 2004 6:16 pm

Próbowałem ściągnąć, ale mam chyba za słabe łącza więc złapałem teledysk na POLSACIE 2 (bardzo często tam jest emitowany) i sobie nagrałem na VHS :)
Gość

Postautor: Gość » czw lip 07, 2005 7:08 pm

Hej- ja też mam problem z tym teledyskiem.. z tym, ze ja ściągnęłam go bez problemu, ze to w ogóle nie mogę go odpalić, bo pokazuje mi się komunikat "brak kodeka AUDIO! nie rozpoznałem jakiego. Typ 27101"... Orientuje się ktoś z Was moze, jaki to jest kodek i gdzie go ewentualnie mogę ściągnąć?
Pozdrawiam
Niech Blues będzie z Wami
Agnieszka
Gość

Postautor: Gość » czw lip 07, 2005 8:28 pm

JA nie miałem żadnych problemów z tym teledyskiem. Pobrałem goi działa pięknie. Spróbujcie na kodeku "Windows Media 9 Codecs" znajdziecie go na www.programs.pl
Gość

Postautor: Gość » pt lip 08, 2005 12:51 am

hmm nie mam zadnych ale to zadnych kodekow itp. teledysk idzie mi na Winampie, z sciaganiem nie bylo problemu.

PS. a moze winamp to jakis kodek a ja o tym nie wiem? Bo jesli tak to mi napiszcie ;]
Awatar użytkownika
robercik
Posty: 28
Rejestracja: ndz maja 01, 2005 7:19 pm
Lokalizacja: Staszów

Postautor: robercik » pt lip 08, 2005 11:02 am

Nie masz żadnych kodeków ale pewnie masz WindowsMediaPlayera 9 lub wyższego i to wystarczy. U mnie był problem z odpaleniem teledysku dopóki nie zainstalowałem WMP9 i wszystko gra :)
Gość

Postautor: Gość » pt lip 08, 2005 12:44 pm

Nie nie mam WMP9 i innej wersji mam ta podst. co z windowsem jest, a moze ja jestem inny :P i moj komp przy okazji
Gość

Postautor: Gość » pt lip 08, 2005 3:23 pm

Wiecie bo ja.. ja no troszke ciemnawa jestem. Powiedzcie jak to trzeba zrobic, bo ja tez nie mam glosu... Pomocy :D :oops: :lol:
Awatar użytkownika
robercik
Posty: 28
Rejestracja: ndz maja 01, 2005 7:19 pm
Lokalizacja: Staszów

Postautor: robercik » pt lip 08, 2005 3:46 pm

erles: chyba Twoj komp jest ponikąd dla Ciebie tajemnicą więc ciesz się że wszystko hula :D
Jedna sprawdź to co Ci napisałem na PW i się odezwij :D

Wróć do „Komentarze na temat strony”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość